Download GDPR Compliance WordPress Plugin in just $9 today.

Hello,
I have just purchased your plugin, and it shows the following Errors: Undefined index: default_templates in plugins/woocommerce-delivery-area-pro/core/class.plugin.php on line 442 on the frontend of the website and
1 for FC_Plugin_Base::load_product_pointers(), called in /plugins/woocommerce-delivery-area-pro/core/class.plugin.php on line 702 and defined in /plugins/woocommerce-delivery-area-pro/core/class.plugin.php on line 770 in the backend.

I have set everything up as per the instructions but can not seem to get it to work still.

Your help is much appreciated.

Glenn

You do not have permission to view answers

Please login or Register to Submit Answer